Re: Relative Datumsabfrage geht nicht mehr - Bitte alle Beiträge lesen ;-) - baseportal Forum - Web-Anwendungen einfach, schnell, leistungsfähig!
baseportal
English - Deutsch "Es gibt keine dummen Fragen - jeder hat einmal angefangen"

 baseportal-ForumDie aktuellsten 10, 30, 50, 100 Einträge anzeigen.  

 
 Ausgewählter Eintrag: Zur Liste 
    Beitrag von Christoph Bergmann (8110 Beiträge) am Freitag, 19.Januar.2001, 15:20.
    Re: Relative Datumsabfrage geht nicht mehr - Bitte alle Beiträge lesen ;-)

      Hast Du folgendes schon probiert:

      Geh mal in die Feld-Definition Deiner Datenbank und klicke beim Datumsfeld auf "Ändern". Schicke dann die Felddefinition unverändert ab (unten auf "Abschicken") - jetzt müsste alles funktionieren...

      Sorry für diese Umstände, aber um die Fehler (Januar, >=jetzt) zu beheben war das leider notwendig...

      Grüsse,

      Christoph...


    Antworten

 Alle Einträge zum Thema: Zur Liste 
    Beitrag von Olaf (438 Beiträge) am Freitag, 19.Januar.2001, 00:20.
    @Christoph - Relative Datumsabfrage geht nicht mehr

      Hallo Christoph,

      seit ein paar Minuten geht die relative Datumsabfrage a la

      <loop code=perl Datum\>-14>
      

      nicht mehr. Es werden einfach alle Datensätze genommen und das ist ziemlich schlecht.

     Antworten

    Beitrag von comicpate (1 Beitrag) am Freitag, 19.Januar.2001, 15:11.
    Re: @Christoph - Relative Datumsabfrage geht nicht mehr

      Ich hab das selbe Problem.

      Die ganze Zeit hats funktioniert und seit heute geht´s nicht mehr.

      Ich habs mit einer URL Abfrage probiert... geht auch nicht.

      Bei den Textfeldern haut´s hin, nur beim Datum gibt es Probleme.

      Also bitte HIIIIILLLLLLFFFFFEEEEE

     Antworten

    Beitrag von Christoph Bergmann (8110 Beiträge) am Freitag, 19.Januar.2001, 15:20.
    Re: Relative Datumsabfrage geht nicht mehr - Bitte alle Beiträge lesen ;-)

      Hast Du folgendes schon probiert:

      Geh mal in die Feld-Definition Deiner Datenbank und klicke beim Datumsfeld auf "Ändern". Schicke dann die Felddefinition unverändert ab (unten auf "Abschicken") - jetzt müsste alles funktionieren...

      Sorry für diese Umstände, aber um die Fehler (Januar, >=jetzt) zu beheben war das leider notwendig...

      Grüsse,

      Christoph...

     Antworten


     
 Liste der Einträge von 65850 bis 66000:Einklappen Zur Eingabe 
Neueste Einträge << 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3 | 2 | Neuere Einträge < Zur Eingabe  > Ältere Einträge | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 >> Älteste Einträge


Zurück zur Homepage

© baseportal.de. Alle Rechte vorbehalten. Nutzungsbedingungen



powered in 0.37s by baseportal.de
Erstellen Sie Ihre eigene Web-Datenbank - kostenlos!