Re: Probleme beim editieren von Feldinhalten über ipad und iphone - baseportal Forum - Web-Anwendungen einfach, schnell, leistungsfähig!
baseportal
English - Deutsch "Es gibt keine dummen Fragen - jeder hat einmal angefangen"

 baseportal-ForumDie aktuellsten 10, 30, 50, 100 Einträge anzeigen.  

 
 Ausgewählter Eintrag: Zur Liste 
    Beitrag von Claus (4644 Beiträge) am Donnerstag, 24.Januar.2013, 13:28. WWW: hammoniaweb.com
    Re: Probleme beim editieren von Feldinhalten über ipad und iphone

      Würde Dir ja gerne weiterhelfen, habe aber weder iphone noch ipad...;)

      Könnte mir aber vorstellen, daß Dir jemand vielleicht feedback geben würde,
      wenn du mal einen Link zum testen und den entsprechenden Quellcode offenbaren würdest...

      Gruesse

      Claus


    Antworten

 Alle Einträge zum Thema: Zur Liste 
    Beitrag von nezpercez (479 Beiträge) am Dienstag, 22.Januar.2013, 18:57.
    Probleme beim editieren von Feldinhalten über ipad und iphone

      Dear Forum:

      Es gibt Probleme beim Editieren von Feldinhalten bei baseportal Datenbanken bei Benutzung von iphone und ipad:


      Das Problem betrifft die Feldtypen Text und Textarea:

      Wenn in einem bestehenden Eintrag etwas ans Ende angefügt wird, funktioniert es.
      Beim Einügen an anderer Stelle als am Ende des Beitrages werden die eingegebenen Zeichen nicht angenommen...

      ärgerlich.

     Antworten

    Beitrag von Claus (4644 Beiträge) am Donnerstag, 24.Januar.2013, 13:28. WWW: hammoniaweb.com
    Re: Probleme beim editieren von Feldinhalten über ipad und iphone

      Würde Dir ja gerne weiterhelfen, habe aber weder iphone noch ipad...;)

      Könnte mir aber vorstellen, daß Dir jemand vielleicht feedback geben würde,
      wenn du mal einen Link zum testen und den entsprechenden Quellcode offenbaren würdest...

      Gruesse

      Claus

     Antworten

    Beitrag von Nezpercez (4 Beiträge) am Montag, 28.Januar.2013, 19:23.
    Re: Re: Probleme beim editieren von Feldinhalten über ipad und iphone

      Problem identifiziert:
      Es lag an einer alpennic domain, die ich auf eine bp seite cloaked in einem frame geroutet hatte.
      Irgendwie hat alpennic die bedingungen für pop ups geändert und das ipad hat versucht, irgendwelche flash pop ups von alpennic zu laden, die in dem frame nicht laufen wollten.

      Habe dann mein template direkt von bp aus geöffnet und nun funzt das prima!

     Antworten


     
 Liste der Einträge von 3150 bis 3300:Einklappen Zur Eingabe 
Neueste Einträge << 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3 | 2 | Neuere Einträge < Zur Eingabe  > Ältere Einträge | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 >> Älteste Einträge


Zurück zur Homepage

© baseportal.de. Alle Rechte vorbehalten. Nutzungsbedingungen



powered in 0.16s by baseportal.de
Erstellen Sie Ihre eigene Web-Datenbank - kostenlos!