Re: forum_tips_umfrage aktion ! - baseportal Forum - Web-Anwendungen einfach, schnell, leistungsfähig!
baseportal
English - Deutsch "Es gibt keine dummen Fragen - jeder hat einmal angefangen"

 baseportal-ForumDie aktuellsten 10, 30, 50, 100 Einträge anzeigen.  

 
 Ausgewählter Eintrag: Zur Liste 
    Beitrag von Babis (56 Beiträge) am Samstag, 11.November.2000, 10:11.
    Re: forum_tips_umfrage aktion !

      ich werde veruckt es funkioniert aber ich weiss nicht warum ich habe nicht was geändert :-\


    Antworten

 Alle Einträge zum Thema: Zur Liste 
    Beitrag von Babis (56 Beiträge) am Samstag, 11.November.2000, 10:03.
    forum_tips_umfrage aktion !

      Hi Winkiller
      ich habe eine kleiner frage bei mir funkioniert nur der forum ich habe deiner arbeit kopiert und die links angepasst auf meiner verzeichnis z.b. /start ladet nicht, /umfrage mit eine test frage das gleiche :-\
      aber der forum funkioniert :->
      was mache ich fals ?
      http://baseportal.de/cgi-bin/baseportal.pl?htx=/babis/forum_winkil/start
      oder .../umfrage
      Danke Babis

     Antworten

    Beitrag von Babis (56 Beiträge) am Samstag, 11.November.2000, 10:11.
    Re: forum_tips_umfrage aktion !

      ich werde veruckt es funkioniert aber ich weiss nicht warum ich habe nicht was geändert :-\

     Antworten

    Beitrag von Babis (56 Beiträge) am Samstag, 11.November.2000, 10:35.
    Re: forum_tips_umfrage aktion !

     Antworten

    Beitrag von Babis (56 Beiträge) am Sonntag, 12.November.2000, 15:21.
    (((((WINKILLER))))) Hilfe !!!!

     Antworten

    Beitrag von Winkiller (175 Beiträge) am Sonntag, 12.November.2000, 17:06.
    Habe mir den Quellcode angeschaut

      <body bgcolor="#ffffff text="#0000FF" link="#0000FF" vlink="#0000FF" alink="#0000FF">
      

      hinter bgcolor fehlt das "!!!
      Den Fehler hast du auch bei der Tabelle gemacht!

      so ist es richtig:
      <body bgcolor="#ffffff" text="#0000FF" link="#0000FF" vlink="#0000FF" alink="#0000FF">
      

      So sollte es funktionieren

     Antworten

    Beitrag von Babis (56 Beiträge) am Montag, 13.November.2000, 16:02.
    Re: Habe mir den Quellcode angeschaut

      Danke !
      ich habe den html code 100mal kontroliert aber ich habe es nicht gesehen danke ! :-)
      MfG
      Babis

     Antworten


     
 Liste der Einträge von 67800 bis 67950:Einklappen Zur Eingabe 
Neueste Einträge << 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3 | 2 | Neuere Einträge < Zur Eingabe  > Ältere Einträge | 2 | 3 | 4 | 5 | 6


Zurück zur Homepage

© baseportal.de. Alle Rechte vorbehalten. Nutzungsbedingungen



powered in 0.65s by baseportal.de
Erstellen Sie Ihre eigene Web-Datenbank - kostenlos!