baseportal
English - Deutsch "Es gibt keine dummen Fragen - jeder hat einmal angefangen"

 baseportal-ForumDie aktuellsten 10, 30, 50, 100 Einträge anzeigen.  

 
 Ausgewählter Eintrag: Zur Liste 
    Beitrag von Helmut (134 Beiträge) am Donnerstag, 17.August.2017, 18:05.
    Re: Re: Serverproblem?

      VIELEN DANK, funktioniert wieder! Da habe ich wohl ziemlich schlampig hin und her kopiert ...


    Antworten

 Alle Einträge zum Thema: Zur Liste 
    Beitrag von Helmut (134 Beiträge) am Mittwoch, 16.August.2017, 18:08.
    Serverproblem?

      Habe heute eine "alte" Seite getestet und musste feststellen, dass eine Weiterleitung, die immer funktioniert hat, plötzlich nicht mehr geht. Kann das am Server liegen?
      Im "head" steht folgende Zeile:
      <meta http-equiv="refresh" content="10"; URL="http://www.domainl.info/baseportal/seitenname">
      

     Antworten

    Beitrag von sebastian (529 Beiträge) am Donnerstag, 17.August.2017, 17:27.
    Re: Serverproblem?

      mache mal die anführungszeichen nach dem wert im content so wie hier . . .

      <meta http-equiv="refresh" content="5; URL=https://wiki.selfhtml.org/">
      

     Antworten

    Beitrag von Helmut (134 Beiträge) am Donnerstag, 17.August.2017, 18:05.
    Re: Re: Serverproblem?

      VIELEN DANK, funktioniert wieder! Da habe ich wohl ziemlich schlampig hin und her kopiert ...

     Antworten


     
 Liste der ersten 150 Einträge:Einklappen Zur Eingabe 
 Zur Eingabe  > Ältere Einträge | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 >> Älteste Einträge


Zurück zur Homepage

© baseportal.de. Alle Rechte vorbehalten. Nutzungsbedingungen



powered in 0.15s by baseportal.de
Erstellen Sie Ihre eigene Web-Datenbank - kostenlos!