Re: Geschwindigkeitsprobleme??? - baseportal Forum - Web-Anwendungen einfach, schnell, leistungsfähig!
baseportal
English - Deutsch "Es gibt keine dummen Fragen - jeder hat einmal angefangen"

 baseportal-ForumDie aktuellsten 10, 30, 50, 100 Einträge anzeigen.  

 
 Ausgewählter Eintrag: Zur Liste 
    Beitrag von Christoph Bergmann (8110 Beiträge) am Freitag, 3.November.2000, 14:36.
    Re: Geschwindigkeitsprobleme???

      Hi Juergen...

      Habe den Server gleich mal überprüft - konnte in den Logfiles keine Überlastung feststellen - wie Du schon vermutet hast, muss es am Provider gelegen haben. Fragt sich nur an welchem, kannst Du mir vielleicht einen traceroute per Email schicken?

      Grüsse,

      Christoph...


    Antworten

 Alle Einträge zum Thema: Zur Liste 
    Beitrag von Jürgen (614 Beiträge) am Freitag, 3.November.2000, 11:35. WWW: 212.223.62.160/LHV
    Geschwindigkeitsprobleme???

      Hallo,
      wir haben seit gestern Mittag massive Geschwindigkeitsprobleme.

      Habe baseportal mehrmals überprüft (NeoTrace).
      Meistens hakte es schon bei XLINK.

      Wir arbeiten mit unterschiedlichen Provider, also daran kann es nicht liegen. Bei unserem Server war der trace ok.

      Es geht soweit, das der Aufruf einer Datenbank bis zu 4 Minuten dauert und der Baseportal-Server gestern gegen 13.00 Uhr zeitweise nicht erreichbar war.

      Gestern Abend war wieder alles ok.

         
      Habt Ihr auch das Problem?

     Antworten

    Beitrag von Christoph Bergmann (8110 Beiträge) am Freitag, 3.November.2000, 14:36.
    Re: Geschwindigkeitsprobleme???

      Hi Juergen...

      Habe den Server gleich mal überprüft - konnte in den Logfiles keine Überlastung feststellen - wie Du schon vermutet hast, muss es am Provider gelegen haben. Fragt sich nur an welchem, kannst Du mir vielleicht einen traceroute per Email schicken?

      Grüsse,

      Christoph...

     Antworten

    Beitrag von Jürgen (614 Beiträge) am Freitag, 3.November.2000, 17:06.
    Re: Geschwindigkeitsprobleme??? Datei schon unterwegs


      Hallo Christoph,

      Datei mit Trace müsste schon bei dir sein.

      Gruss

     Antworten

    Beitrag von Christoph Bergmann (8110 Beiträge) am Samstag, 4.November.2000, 18:51.
    Re: Geschwindigkeitsprobleme??? Datei schon unterwegs

      Hi Jürgen...

      Jups, hab sie bekommen. Tja, das sieht ganz nach Provider-Problemen aus (wenn sogar "decix.core.xlink.net" nicht mehr erreichbar ist!), werd den gleich mal anhauen...

      Danke für die Info!

      Grüsse,

      Christoph...

     Antworten


     
 Liste der Einträge von 67950 bis 68100:Einklappen Zur Eingabe 
Neueste Einträge << 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3 | 2 | Neuere Einträge < Zur Eingabe  > Ältere Einträge | 2 | 3 | 4 | 5


Zurück zur Homepage

© baseportal.de. Alle Rechte vorbehalten. Nutzungsbedingungen



powered in 0.49s by baseportal.de
Erstellen Sie Ihre eigene Web-Datenbank - kostenlos!