Kleiner Fehler bei Passwortanwendung/Seite - baseportal Forum - Web-Anwendungen einfach, schnell, leistungsfähig!
baseportal
English - Deutsch "Es gibt keine dummen Fragen - jeder hat einmal angefangen"

 baseportal-ForumDie aktuellsten 10, 30, 50, 100 Einträge anzeigen.  

 
 Ausgewählter Eintrag: Zur Liste 
    Beitrag von Udo Wettlaufer (5 Beiträge) am Samstag, 11.November.2000, 00:18.
    Kleiner Fehler bei Passwortanwendung/Seite

      Hallo Christoph,

      Bei der Beispielanwendung Passwortschutz für eine Datenbank in der Bibliothek fehlt bei einer baseportal-URL das ".de", deswegen kommt eine Fehlermeldung vom Browser: "Diese Seite kann nicht angezeigt werden" o.ä.

      Ansonsten läuft´s dann Super, Genau das habe ich gesucht.



      Danke


    Ihre Antwort:

    Name: EMail: EMail bei Antwort? WWW:
    Titel:
    Text:

    Neuer Eintrag


 Alle Einträge zum Thema: Zur Liste 
    Beitrag von Udo Wettlaufer (5 Beiträge) am Samstag, 11.November.2000, 00:18.
    Kleiner Fehler bei Passwortanwendung/Seite

      Hallo Christoph,

      Bei der Beispielanwendung Passwortschutz für eine Datenbank in der Bibliothek fehlt bei einer baseportal-URL das ".de", deswegen kommt eine Fehlermeldung vom Browser: "Diese Seite kann nicht angezeigt werden" o.ä.

      Ansonsten läuft´s dann Super, Genau das habe ich gesucht.



      Danke

     Antworten

    Beitrag von alex (93 Beiträge) am Samstag, 11.November.2000, 03:07. WWW: www.JungeJournalisten.de
    Re: Kleiner Fehler bei Passwortanwendung/Seite

      Hallo Christoph,

      Richtig fett, Dein Passwortschutz! Das kann man gar nicht anders loben! Freue mich jetzt schon auf meinen nächsten Relaunch, werde den Passwortschutz dann mit großer Freude integrieren: ist nämlich wirklich klasse!

      Nur (kleiner Hinweis) fehlt auch im Passwortschutz für einzelne Einträge bei einer baseportal-URL noch das ".de", weshalb noch eine Fehlermeldung kommt.

      Danke an Udo, hätte mich ohne seinen Hinweis vermutlich wieder die ganze Nacht gewundert, warum ich von Computern immer noch nix verstehe...

      ;-)

      Liebe Grüße,
      alex.

     Antworten

    Beitrag von Christoph Bergmann (8110 Beiträge) am Montag, 13.November.2000, 16:19.
    Re: Kleiner Fehler bei Passwortanwendung/Seite

      Oops, Danke für den Hinweis, wird sofort verbessert... ;-)

     Antworten


     
 Liste der Einträge von 67800 bis 67950:Einklappen Zur Eingabe 
Neueste Einträge << 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3 | 2 | Neuere Einträge < Zur Eingabe  > Ältere Einträge | 2 | 3 | 4 | 5 | 6


Zurück zur Homepage

© baseportal.de. Alle Rechte vorbehalten. Nutzungsbedingungen



powered in 0.38s by baseportal.de
Erstellen Sie Ihre eigene Web-Datenbank - kostenlos!