Re: Performance? Irgendwas hängt ... - baseportal Forum - Web-Anwendungen einfach, schnell, leistungsfähig!
baseportal
English - Deutsch "Es gibt keine dummen Fragen - jeder hat einmal angefangen"

 baseportal-ForumDie aktuellsten 10, 30, 50, 100 Einträge anzeigen.  

 
 Ausgewählter Eintrag: Zur Liste 
    Beitrag von Sascha Fitzner (476 Beiträge) am Sonntag, 22.April.2001, 10:09. WWW: planet-gaga.de
    Re: Performance? Irgendwas hängt ...

      hi stefan!
      solltest du einen windows rechner vor die haben,
      mach mal bitte folgendes:
      MS-DOS Eingabeaufforderung,
      ping www.baseportal.de
      das ergebnis vielleicht mal im forum posten
      anschliessend
      tracert www.baseportal.de
      auch das ergebnis mal im forum posten
      ich hänge leider hinter einem proxy und komme mit ping und tracert nicht raus.
      der ping zeigt zugriffszeiten an, der tracert noch verfeinert über die jeweiligen knotenpunkte.
      gruss sascha fitzner


    Antworten

 Alle Einträge zum Thema: Zur Liste 
    Beitrag von Stefan Skalla (86 Beiträge) am Sonntag, 22.April.2001, 09:56.
    Performance? Irgendwas hängt ...

      Sind irgendwie die Leitungen dicht? Hab eine Verbindung zu BP wie mit einem 16k Modem. Login funktioniert teilweise gar nicht.

      Gruß,
      Stefan

     Antworten

    Beitrag von Sascha Fitzner (476 Beiträge) am Sonntag, 22.April.2001, 10:09. WWW: planet-gaga.de
    Re: Performance? Irgendwas hängt ...

      hi stefan!
      solltest du einen windows rechner vor die haben,
      mach mal bitte folgendes:
      MS-DOS Eingabeaufforderung,
      ping www.baseportal.de
      das ergebnis vielleicht mal im forum posten
      anschliessend
      tracert www.baseportal.de
      auch das ergebnis mal im forum posten
      ich hänge leider hinter einem proxy und komme mit ping und tracert nicht raus.
      der ping zeigt zugriffszeiten an, der tracert noch verfeinert über die jeweiligen knotenpunkte.
      gruss sascha fitzner

     Antworten

    Beitrag von Sander (8119 Beiträge) am Sonntag, 22.April.2001, 19:43.
    Re: Performance? Irgendwas hängt ...

      ich bin überhaupt nicht auf bp gekommen, kam immer timeout

      Sander

     Antworten


     
 Liste der Einträge von 63000 bis 63150:Einklappen Zur Eingabe 
Neueste Einträge << 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3 | 2 | Neuere Einträge < Zur Eingabe  > Ältere Einträge | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 >> Älteste Einträge


Zurück zur Homepage

© baseportal.de. Alle Rechte vorbehalten. Nutzungsbedingungen



powered in 0.13s by baseportal.de
Erstellen Sie Ihre eigene Web-Datenbank - kostenlos!