Fehler gefunden! - baseportal Forum - Web-Anwendungen einfach, schnell, leistungsfähig!
baseportal
English - Deutsch "Es gibt keine dummen Fragen - jeder hat einmal angefangen"

 baseportal-ForumDie aktuellsten 10, 30, 50, 100 Einträge anzeigen.  

 
 Ausgewählter Eintrag: Zur Liste 
    Beitrag von Winkiller (175 Beiträge) am Freitag, 19.Januar.2001, 18:10.
    Fehler gefunden!

      Ich habe ihn gefunden!

      Ich kann es mir zwar nicht ganz erklären, aber das Problem ist jetzt gelöst.


    Ihre Antwort:

    Name: EMail: EMail bei Antwort? WWW:
    Titel:
    Text:

    Neuer Eintrag


 Alle Einträge zum Thema: Zur Liste 
    Beitrag von Winkiller (175 Beiträge) am Donnerstag, 18.Januar.2001, 17:20.
    Hilfeeee kann den Fehler nicht finden! @Christoph

      Ich verzweifle noch daran!
      Das Dumme ist ja, dass keine Fehlermeldung angezeigt wird! Der Server sendet NICHTS!

      /Urs_Holzer/Abschliessen

      Im Feld 1 eingeben und nichts geschieht!

      Muss den Fehler so schnell wie möglich korrigiert haben! Ich kann es nicht weiter herauszögern!

     Antworten

    Beitrag von Andreas (396 Beiträge) am Donnerstag, 18.Januar.2001, 17:39.
    Re: Hilfeeee kann den Fehler nicht finden! @Christoph

      Hallo,

      versuch 'mal statt
      <form action="baseportal.pl?htx=/Urs_Holzer/Abschliessen&" method="post" enctype="multipart/form-data">
      
      das hier:
      <form action="baseportal.pl?htx=/cgi-bin/Urs_Holzer/Abschliessen" method="post" enctype="multipart/form-data">

      Ansonsten wäre dann doch etwas mehr Sourcecode interessant (die Ausgabeseite des Templates zeigt nur HTML und da fehlt meißt das interessante...)

      Gruß, Andreas

     Antworten

    Beitrag von Andreas (396 Beiträge) am Donnerstag, 18.Januar.2001, 17:40.
    Shit [war: Hilfeeee kann den Fehler nicht finden! @Christoph]

      Hi,

      sollte natürlich heißen:
      <form action="/cgi-bin/baseportal.pl?htx=/Urs_Holzer/Abschliessen" method="post" enctype="multipart/form-data">
      

      Sorry, Andreas

     Antworten

    Beitrag von Winkiller (175 Beiträge) am Donnerstag, 18.Januar.2001, 18:26.
    Code

     Antworten

    Beitrag von Winkiller (175 Beiträge) am Freitag, 19.Januar.2001, 18:10.
    Fehler gefunden!

      Ich habe ihn gefunden!

      Ich kann es mir zwar nicht ganz erklären, aber das Problem ist jetzt gelöst.

     Antworten


     
 Liste der Einträge von 66150 bis 66300:Einklappen Zur Eingabe 
Neueste Einträge << 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3 | 2 | Neuere Einträge < Zur Eingabe  > Ältere Einträge | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 >> Älteste Einträge


Zurück zur Homepage

© baseportal.de. Alle Rechte vorbehalten. Nutzungsbedingungen



powered in 0.08s by baseportal.de
Erstellen Sie Ihre eigene Web-Datenbank - kostenlos!