Re: Umlaute beim Import... Doch noch ein Problem!!! - baseportal Forum - Web-Anwendungen einfach, schnell, leistungsfähig!
baseportal
English - Deutsch "Es gibt keine dummen Fragen - jeder hat einmal angefangen"

 baseportal-ForumDie aktuellsten 10, 30, 50, 100 Einträge anzeigen.  

 
 Ausgewählter Eintrag: Zur Liste 
    Beitrag von Matthias (331 Beiträge) am Montag, 16.Juli.2001, 01:02. WWW: www.allwanted.de
    Re: Umlaute beim Import... Doch noch ein Problem!!!

      Hi!
      So weit so gut! Allerdings importiere ich aus Excel und gebe beim Import unter Trenner Spalten den Strichpunkt (;) an.
      Der verträgt sich natürlich nicht mit den Umlautdeffinitionen z.B. ü da am Ende jeder Deffinition immer der ; steht.
      Ergebnis: Ab dem ; folgt der weitere Text nicht mehr!
      Was nun?


    Antworten

 Alle Einträge zum Thema: Zur Liste 
    Beitrag von Matthias (331 Beiträge) am Montag, 16.Juli.2001, 00:30. WWW: www.allwanted.de
    Is noch einer wach? Umlaute beim Import...

      Hi!
      Beim Import werden die Umlaute nicht übernommen. Gibt´s Abhilfe???

     Antworten

    Beitrag von Claus S. (1671 Beiträge) am Montag, 16.Juli.2001, 00:37.
    Re: Is noch einer wach? Umlaute beim Import...

      von wo aus willst du importieren, excel oder so?
      dann mach doch mit suchen/ersetzen
      aus ä ein ä
      dann müsste es klappen.
      gruss claus

     Antworten

    Beitrag von Matthias (331 Beiträge) am Montag, 16.Juli.2001, 00:48. WWW: www.allwanted.de
    Re: Is noch einer wach? Umlaute beim Import...

      Besten Dank!

     Antworten

    Beitrag von Matthias (331 Beiträge) am Montag, 16.Juli.2001, 01:02. WWW: www.allwanted.de
    Re: Umlaute beim Import... Doch noch ein Problem!!!

      Hi!
      So weit so gut! Allerdings importiere ich aus Excel und gebe beim Import unter Trenner Spalten den Strichpunkt (;) an.
      Der verträgt sich natürlich nicht mit den Umlautdeffinitionen z.B. ü da am Ende jeder Deffinition immer der ; steht.
      Ergebnis: Ab dem ; folgt der weitere Text nicht mehr!
      Was nun?

     Antworten

    Beitrag von Sander (8126 Beiträge) am Montag, 16.Juli.2001, 01:09.
    Re: Umlaute beim Import... Doch noch ein Problem!!!

      ich hab grad ne testseite hochgeladen,
      3 Felder
      öööööö;äääää;üüüüü;
      erste Zeile keine Feldnamen und es hat geklappt.

      Sander

     Antworten

    Beitrag von Matthias (331 Beiträge) am Montag, 16.Juli.2001, 01:17.
    Re: Umlaute beim Import... Doch noch ein Problem!!!

     Antworten


     
 Liste der Einträge von 59400 bis 59550:Einklappen Zur Eingabe 
Neueste Einträge << 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3 | 2 | Neuere Einträge < Zur Eingabe  > Ältere Einträge | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 >> Älteste Einträge


Zurück zur Homepage

© baseportal.de. Alle Rechte vorbehalten. Nutzungsbedingungen



powered in 0.42s by baseportal.de
Erstellen Sie Ihre eigene Web-Datenbank - kostenlos!