Re: Parameter "headcolor" wird bei Detailansicht nicht gesetzt - geht jetzt... - baseportal Forum - Web-Anwendungen einfach, schnell, leistungsfähig!
baseportal
English - Deutsch "Es gibt keine dummen Fragen - jeder hat einmal angefangen"

 baseportal-ForumDie aktuellsten 10, 30, 50, 100 Einträge anzeigen.  

 
 Ausgewählter Eintrag: Zur Liste 
    Beitrag von Christoph Bergmann (8110 Beiträge) am Dienstag, 9.Januar.2001, 19:10.
    Re: Parameter "headcolor" wird bei Detailansicht nicht gesetzt - geht jetzt...

      Hi Tina...

      Jups, war keine grosse Sache, es war nicht nur "headcolor" davon betroffen sondern alle anderen "head.."-Sachen auch, wie "headsize" usw.

      Geht jetzt aber...


    Antworten

 Alle Einträge zum Thema: Zur Liste 
    Beitrag von Tina (259 Beiträge) am Dienstag, 9.Januar.2001, 12:54.
    Parameter "headcolor" wird bei Detailansicht nicht gesetzt

      Hallo,
      ich stolpere ständig über einen Fehler von bp bei dem Parameter headcolor=<farbe>. Bei der Listenanzeige wird er gesetzt, bei der Detailansicht wird er nicht übergeben. Ich glaube der Fehler ist schon mehrmals gepostet worden.
      I.M. binde ich immer eine CSS-Datei ein, um das Problem zu beheben.
      Christoph, für dich ist es bestimmt nur eine Kleinigkeit, den Bug zu beheben.
      Gruß
      Tina

     Antworten

    Beitrag von Christoph Bergmann (8110 Beiträge) am Dienstag, 9.Januar.2001, 19:10.
    Re: Parameter "headcolor" wird bei Detailansicht nicht gesetzt - geht jetzt...

      Hi Tina...

      Jups, war keine grosse Sache, es war nicht nur "headcolor" davon betroffen sondern alle anderen "head.."-Sachen auch, wie "headsize" usw.

      Geht jetzt aber...

     Antworten

    Beitrag von Tina (259 Beiträge) am Dienstag, 9.Januar.2001, 21:53.
    Re: Parameter "headcolor" wird bei Detailansicht nicht gesetzt - geht jetzt...

      Hi Christoph,

      erst mal danke. Damit hast du mir bei der Erstellung der Templates viel Arbeit erspart. Das mit den anderen "head..." war mir schon klar, aber ich dachte mir, dass du bei der Bug-Suche natürlich auch alle anderen überprüfst ;-)
      Gruß
      Tina

     Antworten

    Beitrag von Christoph Bergmann (8110 Beiträge) am Mittwoch, 10.Januar.2001, 18:31.
    Re: Parameter "headcolor".. - geht jetzt... jetzt wieder nicht

      Sorry, Tina, aber um den bösen Fehler von gestern rauszumachen musste ich auch das hier rückgängig machen - werd ich aber baldmöglichst wieder reparieren...

     Antworten

    Beitrag von Tina (259 Beiträge) am Mittwoch, 10.Januar.2001, 19:16.
    Re: Parameter "headcolor".. - geht jetzt... jetzt wieder nicht

      Hi Christoph,

      war mir schon klar, habe auch schon die ersten "bösen" Emails von meinen Freunden bekommen ;-)
      Quatsch, wir können ja jetzt wieder Datenbanken anlegen, Relation funktioniert, was will man mehr...;-)

      Gruß
      Tina

     Antworten

    Beitrag von Christoph Bergmann (8110 Beiträge) am Donnerstag, 11.Januar.2001, 18:33.
    Re: Parameter "headcolor".. - geht jetzt... jetzt wieder nicht... bald wieder...

      Ich werds die Tage aber wieder einbauen ;-)

     Antworten

    Beitrag von Tina (259 Beiträge) am Donnerstag, 18.Januar.2001, 13:34.
    Re: Parameter "headcolor".. - bald wieder... wann???

      nur mal zur Erinnerung :-)

      Danke
      Tina

     Antworten


     
 Liste der Einträge von 66300 bis 66450:Einklappen Zur Eingabe 
Neueste Einträge << 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3 | 2 | Neuere Einträge < Zur Eingabe  > Ältere Einträge | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 >> Älteste Einträge


Zurück zur Homepage

© baseportal.de. Alle Rechte vorbehalten. Nutzungsbedingungen



powered in 0.11s by baseportal.de
Erstellen Sie Ihre eigene Web-Datenbank - kostenlos!