baseportal
English - Deutsch "Es gibt keine dummen Fragen - jeder hat einmal angefangen"

 baseportal-ForumDie aktuellsten 10, 30, 50, 100 Einträge anzeigen.  

 
 Die aktuellsten 50 Einträge:
    Beitrag von Det63 (43 Beiträge) am Sonntag, 1.Dezember.2019, 19:24. WWW: global-back.de
    Re: Re: Re: Ergebnis aus Datenbankabfrage auf neuer Internetseite ausgeben...

      Guten Abend Peter,

      wieder einmal ein sehr guter Tipp von Dir. Hat mir sehr geholfen, auch wenn es für mich nicht so einfach war. Im nächsten Leben lerne ich englisch :o))) Das Ergebnis wird wie gewünscht in einer neuen Seite ausgegeben. Zwar noch nicht ganz das was ich mir vorstelle, aber den Rest müsste ich hinbekommen...

      Wünsche einen schönen ersten Advent

      Gruß
      Det63

     Zum ThemaAntworten

    Beitrag von Peter (249 Beiträge) am Sonntag, 1.Dezember.2019, 11:25.
    Re: Re: Ergebnis aus Datenbankabfrage auf neuer Internetseite ausgeben...

     Zum ThemaAntworten

    Beitrag von Det63 (43 Beiträge) am Samstag, 30.November.2019, 21:40. WWW: global-back.de
    Re: Ergebnis aus Datenbankabfrage auf neuer Internetseite ausgeben...

      Wäre für mich schon wichtig zu Wissen, ob es überhaupt möglich ist, oder die Ausgabe immer im gleichen Template erfolgt?

      Gruß
      Det

     Zum ThemaAntworten

    Beitrag von Det63 (43 Beiträge) am Freitag, 29.November.2019, 10:53. WWW: global-back.de
    Ergebnis aus Datenbankabfrage auf neuer Internetseite ausgeben...

      Moin,

      schlage mich gerade mit folgendem Problem rum und habe noch kein Lösungsansatz, spiele vielmehr rum, aber ohne Erfolg. Muss dazu sagen, habe auch keinerlei Wissen bezüglich HTML-Programmierung, PERL etc.. Führe Veränderungen durch stundenlanges ausprobieren aus, learning by doing...

      Jedenfalls hätte ich gerne, dass die Suchausgabe nicht im gleichen Template ausgegeben wird sondern in einem neuem Browserfenster, was sich dafür extra öffnet.

      Hintergrund:

      Momentan habe ich das Template von Baseportal auf Seiten bei IONOS und Strato eingebunden. Die Abfrage für meine Nutzer besteht aus zwei Datenfelder, die mit dem Abschick-Button ja dementsprechend von der Größe (optisch) her ziemlich klein sind. Trotzdem muss ich auf den Seiten Platz für das gesamte Template zum Beispiel 600x800 Pixel lassen. Deshalb hätte ich gerne das für die Ausgabe sich ein neues Browserfenster öffnet und dort das Ergebnis ausgegeben wird. Entweder wird der Inhalt vom gesuchten Datensatz angezeigt wird oder es kommt der Hinweis "Kein Eintrag gefunden".

      Hoffe ich habe es halbwegs verständlich rüberbringen können? Würde mich über jeden Hinweis/Ratschlag freuen!!!

      Gruß
      Det63

     Zum ThemaAntworten

    Beitrag von Det63 (43 Beiträge) am Mittwoch, 27.November.2019, 09:54.
    Re: Re: Re: Re: Tabelle nach Rechts verschieben...

      Hallo Peter,

      gerade versucht... PERFEKT...DANKE

      Gruß
      Det63

     Zum ThemaAntworten

    Beitrag von Det63 (43 Beiträge) am Mittwoch, 27.November.2019, 08:11.
    Re: Re: Re: Tabelle nach Rechts verschieben...

      Moin Sebio & Peter,

      danke Euch für die Info's. Gerade mal dem Link nachgegangen, aber denke das es von Peter sein dürfte mit 《table...

      Kann es aber erst am Abend austesten.

      Schönen Tag noch

      Gruß Det

     Zum ThemaAntworten

    Beitrag von Peter (249 Beiträge) am Dienstag, 26.November.2019, 11:02.
    Re: Re: Tabelle nach Rechts verschieben...

      Hallo Sebio, hallo Det63,

      'float' regelt das Umfließen von Objekten (z.B. Text um ein Bild herum).

      Der linke Rand wird mit 'leftmargin' oder in CSS mit 'margin-left:123px'
      gesetzt. Das ist aber ein Body-Befehl und gilt dann für die ganze Seite.

      <body leftmargin='123'> ...
      

      Einzelne Objekte kann man mit 'position: relative' verschieben.

      z.B. für eine Tabelle:

      <table style='position: relative; left: 123px;'>
      

      Das setzt dann die ganze Tabelle bis ... </table> 123 Pixel nach rechts.

     Zum ThemaAntworten

    Beitrag von Peter (249 Beiträge) am Dienstag, 26.November.2019, 10:51.
    Re: Re: Tabelle nach Rechts verschieben...

      Hallo Sebio, hallo Det63,

      'float' regelt das Umfließen von Objekten, z.B.: Text um ein Bild.

      Den linken Rand setzt 'leftmargin' oder in CSS 'margin-left:123px'.
      Das ist aber ein body-Befehl und gilt dann für die ganze Seite.

      <body leftmargin='123'>
      

      Ein linker Rand für einzelne Objekte geht z.B. über 'position: relative'.

      z.B für ne Tabelle:

      <table style='position: relative; left: 123px;'>
      

      Das gilt dann nur für die eine Tabelle bis ... </table>

     Zum ThemaAntworten

    Beitrag von sebio (3 Beiträge) am Dienstag, 26.November.2019, 08:09.
    Re: Tabelle nach Rechts verschieben...

     Zum ThemaAntworten

    Beitrag von Det63 (43 Beiträge) am Montag, 25.November.2019, 23:38.
    Tabelle nach Rechts verschieben...

      Hallo,

      wende mich mit einem vielleicht komischen Anliegen an Euch?

      Wenn ich ein baseportal-template (Tabelle) in meine Internetseite einfüge, dann fingen die Tabelle in der Mitte an.

      Da ich von Perl überhaupt keinerlei Ahnung habe, habe ich jetzt stundenlang rumprobiert. Nachdem ich <center>.....</center> gelöscht habe, weil der Austausch durch left nichts gebracht hat, ist die Tabelle nun ganz links von meiner Seite....

      Nun möchte ich die Tabelle gerne etwas weiter weg vom Rand, nach Rechts haben. Kann mir jemand sagen, was ich dafür einsetzen muss? Gehe mal davon aus, das es wieder 2 Befehle innerhalb einer eckigen Klammer sein dürften?! Leider habe ich das richtige im Netz nicht gefunden. habe wahrscheinlich auch die falsche Frage eingegeben?

      Wäre schön, wenn mir Jemand weiterhelfen könnte!

      Gruß
      Det63

     Zum ThemaAntworten

    Beitrag von Peter (249 Beiträge) am Montag, 25.November.2019, 14:45.
    Re: server scheint down zu sein...

      Das Problem scheint starke Parallelen
      zum Brexit und zum Berliner Flughafen zu haben.
      Es wird und wird und wird nix.

     Zum ThemaAntworten

    Beitrag von nezpercez (481 Beiträge) am Montag, 25.November.2019, 09:11.
    server scheint down zu sein...

      server scheint down zu sein...

     Zum ThemaAntworten

    Beitrag von Wolter (1 Beitrag) am Montag, 25.November.2019, 08:43.
    Datenbank

      Die angegebene Session Id ist ungültig oder abgelaufen.

     Zum ThemaAntworten

    Beitrag von Egal (3 Beiträge) am Montag, 25.November.2019, 08:13.
    Egal

      Die angegebene Session Id ist ungültig oder abgelaufen.
      Bitte melden Sie sich an:

     Zum ThemaAntworten

    Beitrag von Klaus (135 Beiträge) am Montag, 25.November.2019, 07:46.
    Error

      Die angegebene Session Id ist ungültig oder abgelaufen.

     Zum ThemaAntworten

    Beitrag von Det63 (43 Beiträge) am Dienstag, 19.November.2019, 13:06.
    Re: Re: Cookiebanner... Datenschutzverordnung wegen Google-Adsense

      Hallo Sebio,

      Danke für deine schnelle Info. Auf den ersten Blick sehr umfangreich, aber schauen wir mal...

      Gruß
      Det63

     Zum ThemaAntworten

    Beitrag von sebio (3 Beiträge) am Dienstag, 19.November.2019, 12:15.
    Re: Cookiebanner... Datenschutzverordnung wegen Google-Adsense

     Zum ThemaAntworten

    Beitrag von Det63 (43 Beiträge) am Dienstag, 19.November.2019, 09:57.
    Cookiebanner... Datenschutzverordnung wegen Google-Adsense

      Hallo Allerseits,

      beabsichtige auf meiner Seite Googlewerbung einzublenden und dafür braucht man ja neuerdings ein sogenannten Cookiebanner auf der Homepage.

      Es gibt ja reichliche Angebote im Internet, aber entweder sind sie mit versteckten Kosten verbunden oder laufen aus einem mir ersichtlichen Grund nicht.

      Möchte lediglich hinweisen, dass ich Cookies verwende und am Besten noch mit einem Link zur Datenschutzerklärung....

      Kennt Jemand eine Internetseite, wo so ein Generator leicht verständlich angeboten wird? Kostenlos!

      Gruß

      Det63

     Zum ThemaAntworten

    Beitrag von Det63 (43 Beiträge) am Sonntag, 17.November.2019, 13:45.
    Re: Re: server scheint down zu sein

      scheint wieder down zu sein :o(

     Zum ThemaAntworten

    Beitrag von nezoercez (3 Beiträge) am Donnerstag, 14.November.2019, 08:49.
    Re: server scheint down zu sein

      danke Sander für die schnelle Behebung des Problemes, geht wieder....

     Zum ThemaAntworten

    Beitrag von nezpercez (481 Beiträge) am Donnerstag, 14.November.2019, 08:23.
    server scheint down zu sein

      server scheint down zu sein

     Zum ThemaAntworten

    Beitrag von Eilt !! (1 Beitrag) am Donnerstag, 14.November.2019, 08:20.
    Problem

      Datenbank über bei Baseportal registrierte Domain nicht erreichbar !!!

     Zum ThemaAntworten

    Beitrag von eilt !!! (1 Beitrag) am Mittwoch, 13.November.2019, 09:59.
    eilt !!!

      editieren nicht möglich !!!

     Zum ThemaAntworten

    Beitrag von Peter (249 Beiträge) am Dienstag, 12.November.2019, 11:21.
    Re: Wie kann einen Eitrag löschen?

      Ich denke, das solltest du über den Seitenbetreiber lösen.

     Zum ThemaAntworten

    Beitrag von Steffen Reeck (1 Beitrag) am Montag, 11.November.2019, 15:11. WWW: reservistentreffen.de
    Wie kann einen Eitrag löschen?

      Hallo liebe Forum-User,

      auf der Seite www.reservistentreffen.de, welche bei Baseporatal gehostet ist, hat mich jemand ohne mein Wissen in eine Reservistendatei eingetragen.
      Ich würde diesen Eintrag gern entfernen lassen.
      Bedauerlicherweise bietet die Seite selbst dazu keine Möglichkeit und auch eine Anfrage an Baseportal bleibt leider unbeantwortet.

      Könnte mir vielleicht jemand von euch einen Tipp geben, was ich hier tun kann?

      Vielen Dank und Grüße
      Steffen

     Zum ThemaAntworten

    Beitrag von Claus S. (1671 Beiträge) am Montag, 4.November.2019, 11:59.
    Re: MAIL ERROR

      Hallo Sander,

      ich weiss nicht, warum ich keine Antwort auf meine Mail bzw. Forumseintrag erhalte,
      daher versuche ich es nochmals.

      Die von mir geschilderten Mails trudeln jetzt so nach und nach wieder ein.
      Jedoch hängt sich das baseportal-Mailprogramm Roundcube immer wieder auf und synchronisiert sich nicht richtig mit den nachgeschalteten Konten in Mailprogrammen Outlook (Desktop) und Iphone, obwohl diese als IMAP definiert wurden. Mails kommen durch, aber eben nicht alle, ein System konnte ich nicht erkennen.

      Eine Unregelmässigkeit konnte ich in Roundcube feststellen, hier existieren zwei Unterordner mit gleichem Namen, wovon einer nicht von mir angelegt wurde, dieser lässt nicht löschen -> Fehler Serverfehler STATUS: Mailbox does not exist or must be subscribed to ….

      Ich bitte um Antwort

     Zum ThemaAntworten

    Beitrag von Claus S. (1671 Beiträge) am Freitag, 1.November.2019, 19:02.
    MAIL ERROR

      Hallo Sander,

      was ist wieder mit der Mailfunktion los?
      Seit 18:55 Uhr sind alle Mails weg aus dem Eingangsordner

      Meldung: IMAP cannot create message -no write permission or disk out of space.

      Bitte dringend Abhilfe schaffen, es ist meine Haupt-Mailadresse

     Zum ThemaAntworten

    Beitrag von Claus S. (1671 Beiträge) am Samstag, 26.Oktober.2019, 13:17.
    Anleitung zu Spamfilter bei Mietpaket?

      Hallo,
      bei den Mietpaketen kann ich unter www.netpure.de/mailadmin meine Mailadressen verwalten. Gibt es eine Beschreibung zum Bereich Spamfilter? Insbdeondere zu den einzelnen Parametern? Und wie sind Eure Erfahrungen mit dem Spamfilter?
      Danke und Gruss
      Claus S.

     Zum ThemaAntworten

    Beitrag von Det63 (43 Beiträge) am Freitag, 20.September.2019, 11:56.
    Re: Vielseitige Probleme mit der Anwendung

      Hui, ging ja flott, läuft Alles wieder... Danke

     Zum ThemaAntworten

    Beitrag von Det63 (43 Beiträge) am Freitag, 20.September.2019, 11:33. WWW: db-check.de
    Vielseitige Probleme mit der Anwendung

      Moin...

      Entweder kann ich meine Anwendung aufrufen einloggen um dann wieder "rausgeworfen" zu werden, oder wegen Zeitüberschreitung überhaupt kein Zugriff möglich :o(((

     Zum ThemaAntworten

    Beitrag von Egal (3 Beiträge) am Freitag, 20.September.2019, 09:31.
    Problem


      Die angegebene Session Id ist ungültig oder abgelaufen.
      Bitte melden Sie sich an:


     Zum ThemaAntworten

    Beitrag von wolter (1 Beitrag) am Freitag, 20.September.2019, 08:32.
    Fehler

      Fehler beim Schliessen von /usr/local/httpd/baseportal/WO/Sa/WOS/Schuelerdaten.put
      bitten um schnelle Wiederherstellung

     Zum ThemaAntworten

    Beitrag von Det63 (43 Beiträge) am Dienstag, 27.August.2019, 18:46.
    Re: Re: Re: Re: Re: Re: Re: Re: Re: Re: Re: SSL... schwache Verschlüsselung / Seite nicht sicher...

      Bei mir leider nicht :o( Kapiere eh nicht viel davon, somit, werde wohl zu alt für den Scheiss...

     Zum ThemaAntworten

    Beitrag von Claus (4644 Beiträge) am Montag, 26.August.2019, 14:18.
    Re: Re: Re: Re: Re: Re: Re: Re: Re: Re: SSL... schwache Verschlüsselung / Seite nicht sicher...

      Wie ich übrigens inzwischen festgestellt hab, das Problem lag beim FF am Cache, das Leeren hatte das Problem bereinigt, genauso wie ein anderes Problem, welches ebenfalls durch das merkwürdige Verhalten verursacht wurde.

      Offensichtlich hängt der FF an den alten Klamotten und neue Dinge werden nicht berücksichtigt. Keine Ahnung, warum da über Tage der alte Schrott verwendet wurde.

      Bei den eigenen Sachen kann man das ja in den meta-tags über expires content selbst vorgeben, wie mit den Inhalten umgegangen wird, aber auf Fremdseiten/Anwendungen hat man ja keinen Einfluss.

      Andere Browser wie Chrome, Cliqz, Opera sind da wesentlich besser in solchen Dingen, denn dort wurde alles immer einwandfrei und aktuell genommen...

     Zum ThemaAntworten

    Beitrag von Claus (4644 Beiträge) am Samstag, 24.August.2019, 18:27.
    Re: Vollbild ohne Funktion?

      hab ich noch nie benutzt, aber gerade mal geschaut, also bei mir steht auch oben der Quelltext und unten herrscht der weiße Riese :-)

      Gruß
      Claus

     Zum ThemaAntworten

    Beitrag von Claus (4644 Beiträge) am Samstag, 24.August.2019, 18:24.
    Re: Re: Re: Re: Re: Re: Re: Re: Re: SSL... schwache Verschlüsselung / Seite nicht sicher...

      so, inzwischen hat sich das jetzt erledigt und auch im FF funzt alles wieder so wie es soll, also hat das erneuern des Zertifikats offenbar wieder alles ins Lot gebracht und alles wird korrekt aufgerufen:-)

     Zum ThemaAntworten

    Beitrag von Det63 (43 Beiträge) am Samstag, 24.August.2019, 13:41.
    Vollbild ohne Funktion?

      Hallo,

      letzte Woche konnte ich mich bei baseportal einloggen, eine Seite aufrufen und unter dem Tab "Vollbid", bekam dann einen geteilten Bildschirm, wo ich im unteren Teil sehen konnte, wie die Seite im Internet dargestellt wird.

      Momentan bleibt der untere Teil nur noch weiß...

      Kann das sein, oder habe ich mal wieder etwas grundlegendes nicht beachtet?

      Gruß
      Det

     Zum ThemaAntworten

    Beitrag von Claus (4644 Beiträge) am Freitag, 23.August.2019, 17:50.
    Re: Re: Re: Re: Re: Re: Re: Re: SSL... schwache Verschlüsselung / Seite nicht sicher...

      Aber ein Nachtrag zum FF muß ich noch loswerden,

      Ich hab bei der Lizenz (mittlere mit 3 möglichen Domains) eine 2. Domain als Domainalias hinzugefügt.

      in allen von mir getesteten Browsern (Chrome, Cliqz, SRware iron und Opera) wird einwandfrei ein Template unter dem Alias aufgerufen, einzig beim FF gibt es da mit https ein Problem, denn wenn ich mit https die Aliasdomain aufrufe werde ich auf die Hauptdomain umgeleitet, weil das Zertifikat nicht als zugehörig anerkannt wird.

      Mal sehen, was passiert, wenn ich es erneuere... tbc... :-)

      starke Prüfung ist ja gut, aber sowas ist dann eher peinlich :-)

     Zum ThemaAntworten

    Beitrag von Det63 (43 Beiträge) am Dienstag, 20.August.2019, 21:26.
    Re: Re: Re: Re: Re: Re: Re: SSL... schwache Verschlüsselung / Seite nicht sicher...

      Hallo Claus,

      könntest Du mich bitte mal unter meiner Mailadresse anschreiben?
      Könntest mir vielleicht bei bei einem weiteren Problem helfen, welches nichts für das Forum hier ist.

      Gruß
      Det

     Zum ThemaAntworten

    Beitrag von Claus (4644 Beiträge) am Dienstag, 20.August.2019, 12:33.
    Re: Re: Re: Re: Re: Re: SSL... schwache Verschlüsselung / Seite nicht sicher...

      achso, ja, nur nur Erklärung, das "violette Schild" kam bei mir zusätzlich, weil die Snchüffelei (analytics) von google dort blockiert wurde :-)

     Zum ThemaAntworten

    Beitrag von Claus (4644 Beiträge) am Dienstag, 20.August.2019, 11:13.
    Re: Re: Re: Re: Re: SSL... schwache Verschlüsselung / Seite nicht sicher...

      Hi Det,

      hab mir mal deine "check"-Seite im FF aufgerufen und dann kommt daneben auch noch ein violettes Schild.

      Die Meldung ist bei mir übrigens nur: diese Seite ist nicht sicher,,, diese Seite verwendet eine schwache Verschlüsselung...

      die Defekte....Meldung kommt bei mir da aber nicht...

      aber ich vermute mal "ins Blaue", 128 ist denen vermutlich etwas zu schwach auf der Brust :-)

      Gruß

      Claus

      PS: ich hab meine Liz ja auf nem Rootie laufen und da benutze ich das kostenlose Zertifkat von Let's encrypt https://letsencrypt.org/

     Zum ThemaAntworten

    Beitrag von richard (1166 Beiträge) am Dienstag, 20.August.2019, 09:00.
    Re: Re: Re: Re: SSL... schwache Verschlüsselung / Seite nicht sicher...

      Wenn Du auf der von Claus verlinkten Seite mal ein bißchen nach unter scrollst, findest Du eine Erklärung der Symbole. Für Deinen Fall, "graues Schloss mit "Warndreieck"":

      "Ein graues Sperrschloss mit gelbem Warndreieck bedeutet, dass Firefox unsichere inaktive Elemente einer Seite (z. B. Grafiken) nicht am Laden hindert. Standardmäßig blockiert Firefox nicht das Laden gemischten passiven Inhalts, Sie sehen nur eine Warnung, dass die Seite nicht vollständig sicher ist. Angreifern wäre es möglich, bestimmte Teile der Seite zu manipulieren, z. B. indem irreführende oder unangemessene Inhalte eingefügt werden. Allerdings sollte es nicht möglich sein, Ihre persönlichen Informationen von der Seite zu stehlen."

      https://support.mozilla.org/de/kb/Wie-beeinflussen-Inhalte-die-nicht-sicher-sind-meine-Sicherheit#w_wie-erkennen-sie-ob-eine-webseite-gemischte-inhalte-enthaclt

     Zum ThemaAntworten

    Beitrag von Det63 (43 Beiträge) am Montag, 19.August.2019, 22:47.
    Re: Re: Re: Re: SSL... schwache Verschlüsselung / Seite nicht sicher...

      Hallo Claus,

      so "einfach" scheint es in meinem Fall nicht zu sein.

      Wenn ich auf das Symbol klicke, kommt kein Hinweis auf gemischte Inhalt, sondern ganz deutlich: Diese Seite ist nicht sicher

      Klicke ich auf weitere Details, bekomme ich die Meldung:

      Defekte Verschlüsselung TLS_DHE_RSA_WITH_AES_128_CBC_SHA,128 Bit-Schlüssel,TLS 1,0

      Verstehe auch nicht, warum einzig und alleine für Firefox die Seite nicht sicher sein soll???

      Danke Dir jedenfalls für deine Ausführungen...

      Gruß

      Det

     Zum ThemaAntworten

    Beitrag von Claus (4644 Beiträge) am Montag, 19.August.2019, 15:32.
    Re: Re: Re: SSL... schwache Verschlüsselung / Seite nicht sicher...

     Zum ThemaAntworten

    Beitrag von Claus (4644 Beiträge) am Montag, 19.August.2019, 14:24.
    Re: Re: SSL... schwache Verschlüsselung / Seite nicht sicher...

      wenn es eine reine https-Seite ist kommt im FF ein grünes Schloss, bei gemischten Inhalten nicht, ist ja auch eigentlich korrekt.

      Wenn ich die Lizenz aufrufe kommt ein schwarzes Schloss mit gelbem Warndreick, klicke ich drauf kommt "Teile dieser Seite sind nicht sicher" blablablubb Grafiken etc.

      Schreibe ich dann in bp dort ein Script nur mit https-Links und rufe die Seite auf kommt ein grünes Schloss, also sind die anderen Browser eher schlechter in der Beurteilung :-))

     Zum ThemaAntworten

    Beitrag von Det63 (43 Beiträge) am Montag, 19.August.2019, 13:11.
    Re: SSL... schwache Verschlüsselung / Seite nicht sicher...

      Hallo Sander,

      Danke für deine schnelle Info!!! Hast Recht, mit Opere oder Edge kommt kein irritierender Hinweis, nur mit Firefox...

      Somit dürfte baseportal wohl nicht viel daran machen können? Werde mal schauen, ob ich über firefox was erreiche... Update etc...

      Viele Grüße
      Det

     Zum ThemaAntworten

    Beitrag von Det63 (43 Beiträge) am Montag, 19.August.2019, 09:36.
    SSL... schwache Verschlüsselung / Seite nicht sicher...

      Guten Morgen,

      beim Aufruf meiner Seite bekomme ich leider nicht wie gewohnt das SchLosssymbol für eine sichere Verbindung angezeigt, sondern ein graues Schloss mit "Warndreieck". Klickt man darauf, kommt der Hinweis: Verbindung ist nicht sicher. Es wird eine schwache Verschlüsselung verwendet...

      Bei 100 Euro im Jahr, erwarte ich schon eine sichere Verbindung....

      Gruß Det

     Zum ThemaAntworten

    Beitrag von richard (1166 Beiträge) am Samstag, 17.August.2019, 10:49.
    Re: Wie kann ich Backup für eine Nutzer-Datenbank aufrufen - kostenloses Baseportal

      Unabhängig davon, ob Dir Sander da mit einer Datensicherung aushelfen kann - Deine Problembeschreibung könnte darauf hindeuten, daß Du Dir einen Virus eingefangen hast.

      Der könnte Dein Paßwort / Deine Zugangsdaten ausgelesen haben und stellt jetzt Unfug auf dem Account an.

      Hast Du mit anderen Accounts auch Probleme?

      Wenn Du einen Virusbefall auf dem Rechner nicht ausschließen kannst, würde ich das System neu scannen - aber NICHT mit dem Virenscanner der ohnehin vielleicht im Einsatz ist.

      Auf die Schnelle helfen vielleicht Online-Scanner wie:

      ESET Online Scanner: http://www.eset.com/de/home/products/online-scanner/
      Trend Micro HouseCall: http://housecall.trendmicro.com/de/
      Bitdefender Quickscan: http://quickscan.bitdefender.com/de/

     Zum ThemaAntworten

    Beitrag von Thomas Müller (1 Beitrag) am Freitag, 16.August.2019, 18:07.
    Wie kann ich Backup für eine Nutzer-Datenbank aufrufen - kostenloses Baseportal

      Hallo, ich nutze das kostenfreie Baseportal schon seit langer Zeit für meine Bundesliga Tipprunde. Heute gab es ein Problem mit der Nutzerdatenbank. Alle Nutzerdaten wurden überschrieben und der vorhandene Nutzer wird ständig neu angelegt. Mittlerweile über 2000 x (es waren mal 40 Nutzer)
      Das ganze scheint heute um 13:00h passiert zu sein ... kann ich (als kostenfreier Nutzer) auf eine ältere Version der Nutzer-Datenbankzugreifen?

     Zum ThemaAntworten

    Beitrag von Sander (8082 Beiträge) am Mittwoch, 7.August.2019, 22:36.
    Re: Bilder werden nicht gespeichert

      hast du mal ein anderes jpg probiert? Eventuell stimmt was damit nicht und du kannst es nur einmal in ein tiff und dann wieder zu einem jpg konvertieren (oder irgend ein anderes Format)

     Zum ThemaAntworten

     
 Liste der ersten 150 Einträge:Ausklappen Zur Eingabe 
 Zur Eingabe  > Ältere Einträge | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 >> Älteste Einträge


Zurück zur Homepage

© baseportal.de. Alle Rechte vorbehalten. Nutzungsbedingungen



powered in 0.28s by baseportal.de
Erstellen Sie Ihre eigene Web-Datenbank - kostenlos!