baseportal
English - Deutsch "Es gibt keine dummen Fragen - jeder hat einmal angefangen"

 baseportal-ForumDie aktuellsten 10, 30, 50, 100 Einträge anzeigen.  

 
 Ausgewählter Eintrag: Zur Liste 
    Beitrag von Det63 (34 Beiträge) am Samstag, 24.August.2019, 13:41.
    Vollbild ohne Funktion?

      Hallo,

      letzte Woche konnte ich mich bei baseportal einloggen, eine Seite aufrufen und unter dem Tab "Vollbid", bekam dann einen geteilten Bildschirm, wo ich im unteren Teil sehen konnte, wie die Seite im Internet dargestellt wird.

      Momentan bleibt der untere Teil nur noch weiß...

      Kann das sein, oder habe ich mal wieder etwas grundlegendes nicht beachtet?

      Gruß
      Det


    Ihre Antwort:

    Name: EMail: EMail bei Antwort? WWW:
    Titel:
    Text:

    Neuer Eintrag


 Alle Einträge zum Thema: Zur Liste 
    Beitrag von Det63 (34 Beiträge) am Samstag, 24.August.2019, 13:41.
    Vollbild ohne Funktion?

      Hallo,

      letzte Woche konnte ich mich bei baseportal einloggen, eine Seite aufrufen und unter dem Tab "Vollbid", bekam dann einen geteilten Bildschirm, wo ich im unteren Teil sehen konnte, wie die Seite im Internet dargestellt wird.

      Momentan bleibt der untere Teil nur noch weiß...

      Kann das sein, oder habe ich mal wieder etwas grundlegendes nicht beachtet?

      Gruß
      Det

     Antworten

    Beitrag von Claus (4644 Beiträge) am Samstag, 24.August.2019, 18:27.
    Re: Vollbild ohne Funktion?

      hab ich noch nie benutzt, aber gerade mal geschaut, also bei mir steht auch oben der Quelltext und unten herrscht der weiße Riese :-)

      Gruß
      Claus

     Antworten


     
 Liste der ersten 150 Einträge:Einklappen Zur Eingabe 
 Zur Eingabe  > Ältere Einträge | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 >> Älteste Einträge


Zurück zur Homepage

© baseportal.de. Alle Rechte vorbehalten. Nutzungsbedingungen



powered in 0.18s by baseportal.de
Erstellen Sie Ihre eigene Web-Datenbank - kostenlos!